在线检测未来函数

共性太极图主图之红箭头选股指标公式

来源:Internet,编辑:股旁网,2022-09-20

本文选股公式根据以下股票公式改编:

股旁网此处内容已被隐藏,请输入验证码查看内容。
验证码:
请关注本站微信公众号,回复“1009”,获取验证码。
提示:在微信里搜索“股旁网”或者微信扫描右侧二维码。

吸:=0.82*ma(FORCAst(CLOSE,2),40),COLORGREEN,LINETHICK2;
轴:=MA(FORCAST(CLOSE,2),40),COLORWHITE,LINETHICK3;
X_3:=轴-(轴-吸)*2/3;
X_23:=MA(CLOSE,3)-MA(CLOSE,10);
红箭头:LOW<REF(LOW,1) AND X_23>REF(X_23,1) AND CLOSE<X_3;

共性太极图主图之红箭头选股指标公式

相关文章