在线检测未来函数

共性太极图主图之B选股指标公式

来源:Internet,编辑:股旁网,2022-09-20

本文选股公式根据以下股票公式改编:

股旁网此处内容已被隐藏,请输入验证码查看内容。
验证码:
请关注本站微信公众号,回复“1009”,获取验证码。
提示:在微信里搜索“股旁网”或者微信扫描右侧二维码。

满:=0.72*ma(FORCAst(CLOSE,2),40),COLOR0099FF,LINETHICK2;
X_7:=CLOSE-REF(CLOSE,20);
X_8:=SUM(Abs(CLOSE-REF(CLOSE,1)),20);
X_9:=SUM(ABS(X_7/X_8),1);
X_10:=2/(2+1);
X_11:=2/(30+1);
X_12:=X_9*(X_10-X_11)+X_11;
X_13:=X_12*X_12;
持币:=DMA(CLOSE,X_13),COLORGREEN,LINETHICK2;
B:CLOSE>持币 AND REF(CLOSE,1)<满;

共性太极图主图之B选股指标公式

相关文章