在线检测未来函数

趋势快买之买入选股指标公式

来源:Internet,编辑:股旁网,2022-09-29

本文选股公式根据以下股票公式改编:

股旁网此处内容已被隐藏,请输入验证码查看内容。
验证码:
请关注本站微信公众号,回复“1011”,获取验证码。
提示:在微信里搜索“股旁网”或者微信扫描右侧二维码。

maV:=(2*C+H+L)/4;
VAR1:=LLV(LOW,34);
VAR2:=HHV(HIGH,34);
SK:= EMA((MAV-VAR1)/(VAR2-VAR1)*100,13);
SD:= EMA(0.667*REF(SK,1)+0.333*SK,2);
买入:crOSS(SD,20);

趋势快买之买入选股指标公式

相关文章