在线检测未来函数

趋势快买之快买选股指标公式

来源:Internet,编辑:股旁网,2022-09-29

本文选股公式根据以下股票公式改编:

股旁网此处内容已被隐藏,请输入验证码查看内容。
验证码:
请关注本站微信公众号,回复“1011”,获取验证码。
提示:在微信里搜索“股旁网”或者微信扫描右侧二维码。

V1:=Ema(CLOSE,5);
V2:=EMA((EMA(CLOSE,29))*(1.01),10);
V3:=EMA(CLOSE,10);
V4:=EMA((EMA(CLOSE,60))*(0.99),10);
VAR11:=(HIGH+LOW+OPEN+2*CLOSE)/5;
VAR22:=REF(VAR11,1);
VAR3:=SMA(MAX(VAR11-VAR22,0),10,1)/SMA(Abs(VAR11-VAR22),10,1)*100;
HY3:=IF(COUNT(VAR3<20,5)>=1 AND COUNT(VAR11=LLV(VAR11,10),10)>=1 AND CLOSE>=OPEN*1.038 AND vol>MA(VOL,5)*1.2,1,0);
快买:(HY3 OR crOSS(V1,V2));

趋势快买之快买选股指标公式

相关文章