在线检测未来函数

底部特征信号之五角星选股指标公式

来源:Internet,编辑:股旁网,2022-10-03

本文选股公式根据以下股票公式改编:

股旁网此处内容已被隐藏,请输入验证码查看内容。
验证码:
请关注本站微信公众号,回复“1011”,获取验证码。
提示:在微信里搜索“股旁网”或者微信扫描右侧二维码。

HH1:=AMOUNT/(vol);
HH2:=ma(HH1,13);
HH3:=(C-HH2)/HH2*100;
HH4:=MA(CLOSE,22);
HH5:=HH4+2*stD(C,22);
HH6:=HH4-2*STD(C,22);
HH7:=(C-HH6)/(HH5-HH6);
HH8:=(REF(HH3,1)<-15 AND REF(HH7,1)<0 AND HH3>REF(HH3,1));
五角星:HH8>0,COLORFF00FF;

底部特征信号之五角星选股指标公式

相关文章