在线检测未来函数

底部特征信号之暴涨前夜选股指标公式

来源:Internet,编辑:股旁网,2022-10-03

本文选股公式根据以下股票公式改编:

股旁网此处内容已被隐藏,请输入验证码查看内容。
验证码:
请关注本站微信公众号,回复“1011”,获取验证码。
提示:在微信里搜索“股旁网”或者微信扫描右侧二维码。

A:=SUM(maX(MAX(HIGH-LOW,Abs(HIGH-REF(CLOSE,1))),ABS(LOW-REF(CLOSE,1))),3);
AA1:=HIGH-REF(HIGH,1);
AA2:=REF(LOW,1)-LOW;
ADMP:=SUM(IF(AA1>0 AND AA1>AA2,AA1,0),3);
ADMM:=SUM(IF(AA2>0 AND AA2>AA1,AA2,0),5);
Apdi:=ADMP*100/A;
Amdi:=ADMM*100/A;
AADX:=MA((ABS(AMDI-APDI))/(AMDI+APDI)*100,7);
暴涨前夜:AADX>90 AND APDI=0,COLORRED;

底部特征信号之暴涨前夜选股指标公式

相关文章