在线检测未来函数

底部特征信号之买特灵选股指标公式

来源:Internet,编辑:股旁网,2022-10-03

本文选股公式根据以下股票公式改编:

股旁网此处内容已被隐藏,请输入验证码查看内容。
验证码:
请关注本站微信公众号,回复“1011”,获取验证码。
提示:在微信里搜索“股旁网”或者微信扫描右侧二维码。

A3:=REF(CLOSE,1.000);
A4:=SMA(maX((CLOSE-A3),0),8,1)/SMA(Abs((CLOSE-A3)),8.000,1)*100;
A5:=SMA(MAX((CLOSE-A3),0),55,1)/SMA(ABS((CLOSE-A3)),55.000,1)*100;
超短线2:=(((A4<=20) AND (A5<=49))*1);
超卖1:=IF(SMA(MAX(CLOSE-REF(CLOSE,2),0),7,1)/SMA(ABS(CLOSE- REF(CLOSE,2)),7,1)*100<12,0.5,0);
超卖2:=IF(SMA(MAX(CLOSE-REF(CLOSE,1),0),7,1)/SMA(ABS(CLOSE-REF(CLOSE,1)),7,1)*100 <12,0.5,0);
买特灵:超短线2 OR 超卖1 OR 超卖2;

底部特征信号之买特灵选股指标公式

相关文章