在线检测未来函数

短线箱体主图之突选股指标公式

来源:Internet,编辑:股旁网,2022-11-18

本文选股公式根据以下股票公式改编:

股旁网此处内容已被隐藏,请输入验证码查看内容。
验证码:
请关注本站微信公众号,回复“1013”,获取验证码。
提示:在微信里搜索“股旁网”或者微信扫描右侧二维码。

牛:=V=HHV(V,64) AND V>REF(V,1)*1.5;
单阳:=C AND 牛;
高不破价:=REF(C,BArslAst(单阳));
前高:=HHV(高不破价,13);
突:crOSS(C,前高) AND C>ma(C,36) AND (C-O)/O>0.035 AND MA(C,13)>REF(MA(C,13),1) AND MA(C,36)>REF(MA(C,36),1);

短线箱体主图之突选股指标公式

相关文章