在线检测未来函数

赤霞捉妖之妖来了选股指标公式

来源:Internet,编辑:股旁网,2022-11-21

本文选股公式根据以下股票公式改编:

股旁网此处内容已被隐藏,请输入验证码查看内容。
验证码:
请关注本站微信公众号,回复“1011”,获取验证码。
提示:在微信里搜索“股旁网”或者微信扫描右侧二维码。

DIF4:=Ema(CLOSE,12)-EMA(CLOSE,26);
DEA4:=EMA(DIF4,9);
ZTB:=C>INTPART(REF(C,1)*(1+10/100)/0.01+0.5)*0.01-0.006 AND C=H;
启动版:=DIF4>-0.2 AND DIF4<0.35 AND ZTB AND REF(ZTB,1)<1 AND COUNT(EMA(CLOSE,12)-EMA(CLOSE,26)>=-0.01,5)=5;
妖来了:启动版;

赤霞捉妖之妖来了选股指标公式

相关文章