在线检测未来函数

放量一阳穿5线之三三一选股指标公式

来源:Internet,编辑:股旁网,2022-11-21

本文选股公式根据以下股票公式改编:

股旁网此处内容已被隐藏,请输入验证码查看内容。
验证码:
请关注本站微信公众号,回复“1011”,获取验证码。
提示:在微信里搜索“股旁网”或者微信扫描右侧二维码。

DAY3:=REF(C<O,3);
DAY2:=REF(C<REF(C,1) AND C<O,2);
DAY1:=REF(C<O,1);
三三一:DAY1 AND DAY2 AND DAY3 AND C>REF(C,1) AND C>O AND C>REF(O,2) AND C>ma(C,5),COLORRED;

放量一阳穿5线之三三一选股指标公式

相关文章