在线检测未来函数

卧龙根副图之再龙根选股指标公式

来源:Internet,编辑:股旁网,2022-11-22

本文选股公式根据以下股票公式改编:

股旁网此处内容已被隐藏,请输入验证码查看内容。
验证码:
请关注本站微信公众号,回复“1011”,获取验证码。
提示:在微信里搜索“股旁网”或者微信扫描右侧二维码。

DT:=L=DTPRICE(REF(C,1),0.1);
ZT:=C=ZTPRICE(REF(C,1),0.1);
连阴:=COUNT((C< REF(C,1) OR L< REF(L,1)),10)>=5;
间谍柱:=REF(连阴,1) AND DT;
卧底:=BArslAst(间谍柱);
卧龙根:=卧底< 20 AND crOSS(C,REF((C+O)/2,卧底));
再龙根:COUNT(卧龙根,20)=2 AND 卧龙根;

卧龙根副图之再龙根选股指标公式

相关文章