在线检测未来函数

拐点涨在即之拐点选股指标公式

来源:Internet,编辑:股旁网,2022-11-22

本文选股公式根据以下股票公式改编:

股旁网此处内容已被隐藏,请输入验证码查看内容。
验证码:
请关注本站微信公众号,回复“1011”,获取验证码。
提示:在微信里搜索“股旁网”或者微信扫描右侧二维码。

VAR1:=(HHV(HIGH,8)-CLOSE)/(HHV(HIGH,20)-LLV(LOW,20))*100;
VAR2:=(CLOSE-LLV(LOW,15))/(HHV(HIGH,13)-LLV(LOW,13))*100;
做多资金:=SMA(VAR2,8,1)-2,LINETHICK2, COLORRED;
做空资金:=Sma(VAR1,6,1)-7;
周D:="kdj.D"(27,3,3);
角度:=ATAN((MA(周D,10)/REF(MA(周D,10),1)-1)*100)*180/3.1416;
LL:=crOSS(角度,做空资金);
拐点:LL;

拐点涨在即之拐点选股指标公式

相关文章