在线检测未来函数

拐点涨在即之涨在即选股指标公式

来源:Internet,编辑:股旁网,2022-11-22

本文选股公式根据以下股票公式改编:

股旁网此处内容已被隐藏,请输入验证码查看内容。
验证码:
请关注本站微信公众号,回复“1011”,获取验证码。
提示:在微信里搜索“股旁网”或者微信扫描右侧二维码。

D:=72;
VAR3:=100-3*SMA((CLOSE-LLV(LOW,D))/(HHV(HIGH,D)-LLV(LOW,D))*100,20,1)+2*Sma(SMA((CLOSE-LLV(LOW,D))/(HHV(HIGH,D)-LLV(LOW,D))*100,20,1),15,1);
VAR4:=100-3*SMA((OPEN-LLV(LOW,D))/(HHV(HIGH,D)-LLV(LOW,D))*100,20,1)+2*SMA(SMA((OPEN-LLV(LOW,D))/(HHV(HIGH,D)-LLV(LOW,D))*100,20,1),15,1);
活筹OAMV:=VAR3,COLORBLUE,LINETHICK2;
VAR24:=EMA(AMOUNT/vol/100,5);
VAR25:=EMA(AMOUNT/VOL/100,13);
VAR26:=VAR24-VAR25;
势能:=IF(1000*VAR26/VAR24>0,1000*VAR26/VAR24,0),COLORFF44FF,LINETHICK2;
KK:=crOSS(势能,活筹OAMV);
涨在即:KK;

拐点涨在即之涨在即选股指标公式

相关文章