在线检测未来函数

启动黑马主图之一穿五选股指标公式

来源:Internet,编辑:股旁网,2022-11-28

本文选股公式根据以下股票公式改编:

股旁网此处内容已被隐藏,请输入验证码查看内容。
验证码:
请关注本站微信公众号,回复“1013”,获取验证码。
提示:在微信里搜索“股旁网”或者微信扫描右侧二维码。

ma5:=MA(C,5);
MA10:=MA(C,10);
MA20:=MA(C,20);
MA30:=MA(C,30);
MA55:=MA(C,55);
低:=O<MA5 AND O<MA10 AND O<MA20 AND L<MA30 AND L<MA55;
高:=C>MA5 AND C>MA10 AND H>MA20 AND H>MA30 AND H>MA55;
选股:=低 AND 高;
一穿五:选股;

启动黑马主图之一穿五选股指标公式

相关文章