在线检测未来函数

金波段操作之底选股指标公式

来源:Internet,编辑:股旁网,2023-01-16

本文选股公式根据以下股票公式改编:

股旁网此处内容已被隐藏,请输入验证码查看内容。
验证码:
请关注本站微信公众号,回复“1013”,获取验证码。
提示:在微信里搜索“股旁网”或者微信扫描右侧二维码。

X_1:=LLV(L,10);
X_2:=REF(C,1);
X_3:=C-X_2;
走势线:=Ema((C-X_1)/(HHV(H,25)-X_1)*4,4),COLORFF9933,LINETHICK2;
X_14:=crOSS(走势线,0.3);
X_17:=CROSS(走势线,0.2);
X_18:=走势线<0.15;
X_19:=CROSS(0.1,走势线);
X_20:=COUNT(X_17,10);
X_21:=HHV(C,10);
X_22:=(X_21-C)/X_21*100>20;
X_23:=HHV(C,20);
X_24:=COUNT(X_14,20)=2 OR COUNT(X_17,20)=2 AND 走势线-REF(走势线,1)>0 AND 走势线<0.4 AND ((X_23-C)/X_23*100>20 AND X_3)/X_2>0.001;
底:X_18 AND COUNT(X_19,5)>1 OR X_20>=2 AND X_22 OR X_24;

金波段操作之底选股指标公式

相关文章