在线检测未来函数

金波段操作之短追选股指标公式

来源:Internet,编辑:股旁网,2023-01-16

本文选股公式根据以下股票公式改编:

股旁网此处内容已被隐藏,请输入验证码查看内容。
验证码:
请关注本站微信公众号,回复“1013”,获取验证码。
提示:在微信里搜索“股旁网”或者微信扫描右侧二维码。

X_1:=LLV(L,10);
走势线:=Ema((C-X_1)/(HHV(H,25)-X_1)*4,4),COLORFF9933,LINETHICK2;
X_25:=LLV(L,36);
X_26:=SMA(SMA((C-X_25)/(HHV(H,36)-X_25)*100,3,1),3,1);
X_27:=FILTER(crOSS(X_26,SMA(X_26,3,1)) AND X_26<20,10)=1 AND 走势线<1.1;
短追:X_27;

金波段操作之短追选股指标公式

相关文章