在线检测未来函数

钱满仓之选股指标公式

来源:Internet,编辑:股旁网,2023-01-17

本文选股公式根据以下股票公式改编:

股旁网此处内容已被隐藏,请输入验证码查看内容。
验证码:
请关注本站微信公众号,回复“1013”,获取验证码。
提示:在微信里搜索“股旁网”或者微信扫描右侧二维码。

X_1:=AMOUNT;
X_2:=1.9;
X_3:=vol/REF(VOL,1)>1.97;
X_4:=CLOSE>OPEN;
X_5:=ma(CLOSE,12)>MA(CLOSE,26);
X_6:=CLOSE/REF(CLOSE,1)>1.09465;
满仓:REF(X_1,1)<=X_1*X_2 AND X_3 AND X_4 AND X_5 AND X_6,COLORBROWN;

钱满仓之选股指标公式

相关文章