在线检测未来函数

通达信庄家显影指标公式

来源:Internet,编辑:股旁网,2010-05-24

{庄家显影}
BC3:=REF(C,1);
除权:=IF((BC3-C)*100/BC3>=(15-0.01*100/BC3),1,0);
CSS:=(CLOSE-LLV(LOW,8))/(HHV(HIGH,8)-LLV(LOW,8))*100;
YJDD:=(EMA(CSS,3)-50)*2;
强弱:=(YJDD+100)/2;
买入:=CROSS(20,强弱),LINETHICK2,COLORMAGENTA;
庄家显影:强弱<10
AND C<O AND MA(C,141)>REF(MA(C,141) ,1) AND
MA(C,250)>REF(MA(C,250) ,1) AND COUNT(除权,250)<1,COLORRED,LINETHICK3;

 

相关文章