在线检测未来函数

大智慧KDJ+资金流入指标公式

来源:Internet,编辑:股旁网,2010-05-24

REFLINE: 0, 20, 50, 80, 100;
RSV:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;
K:SMA(RSV,M1,1);
D:SMA(K,M2,1);
J:3*K-2*D;
一日流入:amount*BIGORDER(1,2)/10000,linethick0;
一日流出:amount*BIGORDER(2,2)/10000,linethick0;
净额:一日流入-一日流出,linethick0;

 

相关文章