在线检测未来函数

通达信macd零下金叉指标公式

来源:Internet,编辑:股旁网,2010-06-12

DIFF := EMA(CLOSE,12) - EMA(CLOSE,26);
DEA := EMA(DIFF,9);
零下金叉:IF(DIFF<0 AND DEA<0 AND CROSS(DIFF,DEA),50,0);

通达信macd零下金叉指标公式

 

相关文章