在线检测未来函数

通达信资金动能支撑指标公式

来源:Internet,编辑:股旁网,2010-06-25

MAV:=(C*2+H+L)/4;
SK:=EMA(MAV,5)-EMA(MAV,22);
SD:=EMA(SK,5);
资金动能:(2*(SK-SD))*3.8,COLORRED,LINETHICK2;
{股旁网-股票公式网站 WWW.GUPANG.COM}
资金动能支撑:EMA(资金动能,5),LINETHICK2;
0;

通达信资金动能支撑指标公式

 

相关文章