载入中...
在线检测未来函数
载入中...

大智慧突破在即选股指标公式

来源:Internet,编辑:股旁网,2010-07-09

W1:=C=HHV(C,20);
W2:=BARSLAST(W1);
W3:=IF(W2>0,REF(C,W2),REF(C,W2));
W4:=CROSS(C,REF(W3,1));
{股旁网-股票公式网站 www.gupang.com}
突破在即:W4 AND COUNT(W4,5)=1;

大智慧突破在即选股指标公式

 

大智慧突破在即选股指标公式的选股公式如下:

相关文章