在线检测未来函数

通达信量能波段指标公式

来源:Internet,编辑:股旁网,2010-07-17

说明:通用源码,大智慧也可以用,量柱缩到或冲出黄线上面为做多,反之做空就OK!

MAV:=(C*2+H+L)/4;
SK:=EMA(MAV,5)-EMA(MAV,22);
SD:=EMA(SK,5);
{股旁网-股票公式网站 www.gupang.com}
资金动能:(2*(SK-SD))*3.8,VOLSTICK;
资金动能支撑1:EMA(资金动能,4),COLORYELLOW;

通达信量能波段指标公式

 

相关文章