在线检测未来函数

大智慧好用的KDJ指标公式

来源:Internet,编辑:股旁网,2010-07-18

说明:不易钝化,买入、卖出有变色提示,操作要领:同色进,杂色慎,异色出.

RSV:=(CLOSE-LLV(LOW,25))/(HHV(HIGH,25)-LLV(LOW,25))*100;
K:SMA(RSV,5,1);
D:SMA(K,5,1);
J:3*K-2*D;
{股旁网-股票公式网站 www.gupang.com}
partline(K,K>=ref(K,1),rgb(255,0,0),K<ref(K,1),rgb(250,250,250)),linethick1;
partline(D,D>=ref(D,1),rgb(255,0,0),D<ref(D,1),rgb(255,250,0)),linethick1;
partline(J,J>=ref(J,1),rgb(255,0,0),J<ref(J,1),rgb(190,50,150)),linethick1;

大智慧好用的KDJ指标公式

 

相关文章