在线检测未来函数

大智慧抄底逃顶指标公式

来源:Internet,编辑:股旁网,2010-07-24

使用说明:
1、买点:当“桂林山水”线上翘、“漓江倒影”线下勾时买入,即在形成山谷时卖出;当“SK”线向上与“SD”线“金叉”时为较佳的买点。
2、卖点:当“漓江倒影”线上翘、“桂林山水”线下勾时卖出,即在形成峰顶时卖出;当“SK”线向下与“SD”线“金叉”时为止损的卖点。

Var1:=(2*CLOSE+HIGH+LOW)/4;
T: 80, POINTDOT;
D: 20, POINTDOT;
Var2:=LLV(LOW,5);
Var3:=HHV(HIGH,4);
SK: EMA((Var1-Var2)/(Var3-Var2)*100,4);
SD: EMA(0.667*REF(SK,1)+0.333*SK,2);
Var4:=(HHV(HIGH,4)-Var1)/(HHV(HIGH,4)-LLV(LOW,4))*100-72;
漓江倒影: SMA(Var4,4,1), LINESTICK;
{股旁网-股票公式网站 www.gupang.com}
Var5:=(Var1-LLV(LOW,4))/(HHV(HIGH,4)-LLV(LOW,4))*100;
Var6:=SMA(Var5,2,1);
桂林山水: SMA(Var6,2,1), LINESTICK;
漓江: 12;

大智慧抄底逃顶指标公式

 

相关文章