在线检测未来函数

大智慧多空资金指标公式

来源:Internet,编辑:股旁网,2010-08-03

N:=55;
KS:=(C-MA(C,13))/MA(C,13)*(-100);
RKS:=REF(KS,1);
MLS:=RKS/KS>=1.23 AND RKS>=8 AND C/REF(C,1)>=1.02;
超跌:STICKLINE(KS>=8,H,L,0,1),colorwhite,linethick2;
反弹:STICKLINE(MLS=1,H,L,0,1),colormagenta,linethick2;
STICKLINE(C>=O,C,O,8,0) ,COLORred;
STICKLINE(C<=O,C,O,8,0) ,COLORgreen;
{股旁网-股票公式网站 www.gupang.com}
STICKLINE(KS>=8,O,C,8,1),colorwhite,linethick2;
STICKLINE(MLS=1,O,C,8,1),colormagenta,linethick2;
EMA(C,10),colorYELLOW;
EMA(KS/10+EMA(C,10),3),colorwhite;
上涨:EMA(C,10),coloryellow;
下跌:EMA(KS/10+EMA(C,10),3);
分水岭:EMA(C,N),COLORcyan,LINETHICK2;

大智慧多空资金指标公式

 

相关文章