在线检测未来函数

大智慧百万滑头指标公式

来源:Internet,编辑:股旁网,2010-08-13

20;50;80;
Var1:=(2*CLOSE+HIGH+LOW)/4;
Var2:=LLV(LOW,34);
Var3:=HHV(HIGH,34);
波: EMA((VAR1-VAR2)/(VAR3-VAR2)*100, 13) ,LINETHICK2,COLORRED ;
{股旁网-股票公式网站 www.gupang.com}
段: EMA(0.667*REF(波,1)+0.333*波,4) ,color00ffff, linethick2;
STICKLINE(CROSS(波,段) AND 波<20,0,20,5,0),linethick2,colorred ;
STICKLINE(CROSS(段,波) AND 段>60,100,80,5,0),colorgreen, linethick2;
DRAWTEXT(CROSS(波,段) AND 波<20,35,'☆←抄底'),coloryellow,linethick2;
DRAWTEXT(CROSS(段,波) AND 段>60,75,'★→逃顶'),colorgreen, linethick2;

大智慧百万滑头指标公式

 

相关文章