在线检测未来函数

通达信涨停为王选股指标公式

来源:Internet,编辑:股旁网,2010-08-13

JJ:=(HIGH+LOW+CLOSE)/3;QJ0:=VOL/IF(HIGH=LOW,4,HIGH-LOW);
BB:=(QJ0*(JJ-MIN(CLOSE,OPEN)));
SS:=(QJ0*(MIN(OPEN,CLOSE)-LOW));
{股旁网-股票公式网站 www.gupang.com}
选股:=BB>SS AND COUNT(BETWEEN(C,C*0.97,C*1.05),5)>=3 AND HHV(REF(C,1),5)/LLV(REF(C,1),5)<1.08 AND C/REF(C,1)>1.03 AND CAPITAL<3000000;
IF(HOUR>9 AND HOUR<10,选股,选股 AND V/MA(V,5)*1.5);

通达信涨停为王选股指标公式

 

相关文章