在线检测未来函数

通达信筹码估算指标公式

来源:Internet,编辑:股旁网,2010-10-06

主筹估算:EMA(WINNER(C)*70,3),LINETHICK2,COLORRED;
散筹估算:EMA((WINNER(C*1.1)-WINNER(C*0.9))*70,3),LINETHICK1,COLORGREEN;
筹码锁定:散筹估算-主筹估算,COLORFFBB00;
动态底部:EMA(IF(L<= LLV(L,99),SMA(ABS(L-REF(L,1)),99,1)/SMA(MAX(L-REF(L,1),0),99,1),0)*5,3),COLORYELLOW;
{股旁网-股票公式网站 www.guPang.com}
STICKLINE(动态底部>0,0,动态底部,4,0),COLORYELLOW;
STICKLINE(筹码锁定>0,筹码锁定,散筹估算,4,0),COLOR009900;
STICKLINE(筹码锁定<=0,0,散筹估算,4,0),COLOR009900;
STICKLINE(筹码锁定>0,0,筹码锁定,4,0),COLORFFBB00;
STICKLINE(筹码锁定<0,0,筹码锁定,4,0),COLORFFBB00;
主筹估算,LINETHICK2,COLORRED;
涨:CROSS(主筹估算,筹码锁定),COLORWHITE;
强:CROSS(主筹估算,散筹估算),COLORYELLOW;
STICKLINE(涨,0,筹码锁定,4,0),COLORWHITE;
STICKLINE(强,0,散筹估算,4,0),COLORYELLOW;
DRAWICON(CROSS(主筹估算,散筹估算),散筹估算,1);
DRAWICON(CROSS(主筹估算,筹码锁定),主筹估算-0.2,1);

通达信筹码估算指标公式

 

相关文章