在线检测未来函数

通达信拉升资金指标公式

来源:Internet,编辑:股旁网,2010-10-06

VAR1D:=EMA(CLOSE,2)-EMA(CLOSE,89);
VAR1E:=EMA(VAR1D,30);
VAR1F:=2*(VAR1D-VAR1E)*10;
VAR20:=POW(VAR1F,3)*0.1+POW(VAR1F,2);
VAR25:=IF(VAR1F>0.015,VAR20,0)/45;
拉升资金: VAR25,COLORRED;
{股旁网-股票公式网站 www.guPang.com}
VAR26:=EMA(CLOSE,2)-EMA(CLOSE,150);
VAR27:=EMA(VAR26,100);
VAR28:=2*(VAR26-VAR27);
VAR29:=POW(VAR28,3)*0.1+POW(VAR28,1);
主力资金: IF(VAR28>0.1,VAR29,0)*5;

通达信拉升资金指标公式

 

相关文章