在线检测未来函数

大智慧主力筹码异动指标公式

来源:Internet,编辑:股旁网,2010-10-23

VAR1:=1;
VAR55:=LLV(LOW,8);
VAR66:=HHV(HIGH,8);
VAR77:=(VAR66-VAR55)/10;
VAR88:=SMA((CLOSE-VAR55)/VAR77,20,1);
VARA:=3*VAR88-2*SMA(VAR88,15,1);
{股旁网-股票公式网站 www.gupanG.com}
主力筹码: 10*WINNER(CLOSE*0.9)*8, COLORred;
十天主力筹码:EMA(主力筹码,10),LINETHICK2,COLORYELLOW;
VAR100:=(CLOSE-MA(CLOSE,34))/MA(CLOSE,34)*(10);

大智慧主力筹码异动指标公式

 

相关文章