在线检测未来函数

通达信大黑马指标公式

来源:Internet,编辑:股旁网,2010-11-26

A11:=3*SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,5,1)-2*SMA
((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,5,1);
{股旁网-股票公式网站 www.gupanG.com}
黑马线:=EMA(A11,5);
A41:=((C-LLV(L,21))/(HHV(H,21)-LLV(L,21)))*100;
趋势线:=(MA(3*SMA(A41,6,1)-2*SMA(SMA(A41,5,1),5,1),2));
DRAWTEXT(CROSS(趋势线,0)AND 黑马线<40,50,'大黑马'),COLORFFFF00;

通达信大黑马指标公式

 

相关文章