载入中...
在线检测未来函数
载入中...

通达信突破盘整指标公式

来源:Internet,编辑:股旁网,2011-02-26

W1:=C=HHV(C,20);
W2:=BARSLAST(W1);
W3:=IF(W2>0,REF(C,W2),REF(C,W2));
W4:=CROSS(C,REF(W3,1));
突破盘整:W4 AND COUNT(W4,5)=1;
DRAWTEXT(突破盘整>0,0.8,'突破');

通达信突破盘整指标公式

 

通达信突破盘整指标公式的选股公式如下:

相关文章