在线检测未来函数

通达信筹码抄底逃顶指标公式

来源:Internet,编辑:股旁网,2011-03-07

趋势: EMA(EMA(EMA(100*(CLOSE-LLV(LOW,33))/(HHV(HIGH,33)-LLV(LOW,33)),1),2),2);
之: EMA(趋势,5)COLORLIBLUE;
顶:90,COLORLIBLUE;
超买区域:80,COLORBROWN;
强弱:50,COLORYELLOW;
超卖区域:20,COLORLIRED;
底:10,COLORGREEN;
{股旁网-股票公式网站 www.GupaNg.com}
A:IF(趋势>=50,趋势,DRAWNULL),COLOR0000FF,LINETHICK3;
B:IF(之>=50,之,DRAWNULL),COLORLIRED,LINETHICK2;
散:=EMA(EMA(EMA(EMA((WINNER(C*1.1)-WINNER(C*0.9)),1),2),2),2)*100,COLOR00FFFF,LINETHICK2;
空方筹码:EMA(EMA(EMA(EMA(散,1),2),2),2),COLORMAGENTA,LINETHICK2;

通达信筹码抄底逃顶指标公式

 

相关文章