在线检测未来函数

大智慧主力入货指标公式

来源:Internet,编辑:股旁网,2011-03-19

VAR2:=REF(LOW,1);
VAR3:=SMA(ABS(LOW-VAR2),3,1)/SMA(MAX(LOW-VAR2,0),3,1)*100;
VAR4:=EMA(IF(CLOSE*1.2,VAR3*10,VAR3/10),3);
VAR5:=LLV(LOW,38);
VAR6:=HHV(VAR4,38);
VAR7:=IF(LLV(LOW,90),1,0);
DRAWTEXTABS(5,5,'股旁网 www.gupang.com'),linethick1,COLOR00EEff;
VAR8:EMA(IF(LOW<=VAR5,(VAR4+VAR6*2)/2,0),3)/618*VAR7;
STICKLINE(VAR8,0,VAR8,9,3),COLORRED;
MA90:=MA(C,90);
AS:=REF(C,1)<MA90;
上90日:IF((AS AND C>MA90),60,0);

大智慧主力入货指标公式

 

相关文章