在线检测未来函数

大智慧高抛低吸主图指标公式

来源:Internet,编辑:股旁网,2011-03-16

N:=20;P:=25;P1:=3;P2:=5;
中 : MA(CLOSE,N);
上压: 中 + P*STD(CLOSE,N)/10;
下支: 中 - P*STD(CLOSE,N)/10;
成本:EMA(CLOSE,250),ColorFFFF00; MA1:MA(CLOSE,P1);
MA2:MA(CLOSE,P2);
DRAWTEXTABS(5,5,'股旁网 www.gupang.com'),linethick1,COLOR00EEff;
drawtext(cross(ma(c,3),ma(c,5)),low,'金叉');
drawtext(cross(ma(c,5),ma(c,3)),low,'死叉');
STICKLINE(C/REF(C,1)>=1.070,O,C,5,0),COLORYELLOW;

大智慧高抛低吸主图指标公式

 

相关文章