在线检测未来函数

通达信筹码平衡指标公式

来源:Internet,编辑:股旁网,2011-03-17

上限价格1:=C*1.1;
下限价格1:=C*0.9;
上方筹码1:=EMA((WINNER(上限价格1)-WINNER(C)),2),COLORRED;
下方筹码1:=EMA((WINNER(C)-WINNER(下限价格1)),2),COLORGREEN;
{股旁网-股票公式网站 www.GupaNg.com}
差1:=下方筹码1-上方筹码1,COLORYELLOW,LINETHICK2;
差4:=EMA((下方筹码1-上方筹码1),4),COLORGREEN,LINETHICK2;
CROSS(差1,差4) AND 差1<0,COLORRED;

通达信筹码平衡指标公式

 

相关文章