在线检测未来函数

大智慧黑马赢家回马枪A选股指标公式

来源:Internet,编辑:股旁网,2011-05-09

当日成本:=IF(C>REF(C,1),(3*H+4*C+3*OPEN+2*L)/12,(2*H+4*C+3*OPEN+3*L)/12);
疯牛线:EMA(当日成本,3),LINETHICK1;
龙头线:EMA(当日成本,8),LINETHICK2;
慢牛线:EMA(当日成本,25),LINETHICK2;
DRAWTEXTABS(5,5,'股旁网 www.gupang.com'),linethick1,COLOR00EEff;
(REF(CLOSE/REF(CLOSE,1),3)>1.099 OR REF(CLOSE/REF(CLOSE,1),6)>1.099 OR REF(CLOSE/REF(CLOSE,1),4)>1.099 OR REF(CLOSE/REF(CLOSE,1),5)>1.099 OR REF(CLOSE/REF(CLOSE,1),2)>1.099) AND CROSS(龙头线,LOW) AND EMA (慢牛线,3);

大智慧黑马赢家回马枪A选股指标公式

 

相关文章