在线检测未来函数

通达信黄金地量选股指标公式

来源:Internet,编辑:股旁网,2011-06-12

MA60:=MA(C,60);
UU:=VOL=LLV(VOL,34) AND MA60>REF(MA60,1);{34日内最小的量};
地量选股:REF(VOL,1)=LLV(VOL,34) AND MA60>REF(MA60,1),COLORRED,LINETHICK3;
地量追踪:IF(VOL/CAPITAL>0.008,1,EXP(ABS(LOG(VOL/CAPITAL*100))));

通达信黄金地量选股指标公式

 

相关文章