在线检测未来函数

通达信预测顶底指标公式

来源:Internet,编辑:股旁网,2011-07-25

均线21:MA(CLOSE,21);
高:=MA(REF(HIGH,1)/REF(CLOSE,2),27)*REF(CLOSE,1),LINETHICK2;
低:=MA(REF(LOW,1)/REF(CLOSE,2),27)*REF(CLOSE,1),LINETHICK2;
预测高点:高,COLORRED;
预测低点:低,COLORGREEN;

通达信预测顶底指标公式

 

相关文章