在线检测未来函数

通达信黑马飞起指标公式

来源:Internet,编辑:股旁网,2011-08-08

AA:=MA(CLOSE,20);
RA:=AA+STD(CLOSE,20);
VL1A:=AA-STD(CLOSE,20);
VL2A:=100*(CLOSE-AA)/STD(CLOSE,20)*100;
VLA:=EMA(VL2A,3);
分水岭:=MA(CLOSE,34);
DIFF:=200*STD(CLOSE,34)/分水岭;
{www.gUPang.com 股旁网_最新股票指标公式}
DEA:=RA-REF(RA,1)>0 AND VL1A-REF(VL1A,1)>0 AND AA-REF(AA,1)>0 AND DIFF>12 AND VLA>80;
YLP—黑马启动:IF(DEA,1,0),STICK;
STICKLINE(DEA,1,0,8,0),LINETHICK1,COLORRED;

通达信黑马飞起指标公式

 

相关文章