在线检测未来函数

通达信沿途打劫庄家指标公式

来源:Internet,编辑:股旁网,2011-08-10

DIFF:=EMA(CLOSE,12) - EMA(CLOSE,26);
RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
K:=SMA(RSV,3,1);
在犹豫中上扬:0,coloryellow;
在无奈中叹息:STICKLINE(DIFF>ema(DIFF,4) and DIFF>ref(DIFF,1) ,-0.3 ,0 ,8 ,0 ),colorred;
{www.gUPang.com 股旁网_最新股票指标公式}
在清醒时套牢:STICKLINE(DIFF>ema(DIFF,4) and DIFF<ref(DIFF,1) ,-0.3 ,0 ,8 ,0 ),colorwhite;
STICKLINE(DIFF<ema(DIFF,4) and DIFF>ref(DIFF,1) ,-0.3 ,0 ,8 ,0 ),coloryellow;
在憧憬中毁灭:STICKLINE(DIFF<ema(DIFF,4) and DIFF<ref(DIFF,1) ,-0.3 ,0 ,8 ,1 ),colorffbb44;
STICKLINE(K>ema(K,4) and K>ref(K,1) ,-0.3 ,0 ,8 ,0 ),colorred;
STICKLINE(K>ema(K,4) and K<ref(K,1) ,0.1 ,0 ,8 ,1 ),colorwhite;
STICKLINE(K<ema(K,4) and K>ref(K,1) ,0.2 ,0 ,8 ,0 ),coloryellow;

通达信沿途打劫庄家指标公式

 

相关文章