在线检测未来函数

通达信圣灵石之至尊均线主图指标公式

来源:Internet,编辑:股旁网,2011-08-11

圣灵石1:EMA(CLOSE,15),COLORYELLOW,POINTDOT,LINETHICK2;
圣灵石2:EMA(CLOSE,18),COLORYELLOW,POINTDOT,LINETHICK2;
DRAWBAND(圣灵石1,RGB(250,10,10),圣灵石2,RGB(10,200,10));
{www.gUPang.com 股旁网_最新股票指标公式}
天众:MA(CLOSE,8),COLORYELLOW;
龙众:MA(C,27.99),LINETHICK2,COLORYELLOW;
夜叉:MA(C,72.99),LINETHICK3,COLOR0000FF;
乾达婆:MA(C,90.270),LINETHICK4,COLORFF00FF;
阿修罗:MA(C,157.500),COLORWHITE,LINETHICK5;
迦楼罗:MA(C,364.328),COLOR0000FF,LINETHICK6;
紧那罗:MA(C,593.618),LINETHICK7,COLORFFCC66;
摩呼罗迦:EMA(CLOSE,453.191),LINETHICK4,COLORYELLOW,POINTDOT;

通达信圣灵石之至尊均线主图指标公式

 

相关文章