在线检测未来函数

同花顺四方多空趋势指标公式

来源:Internet,编辑:股旁网,2011-08-14


VA1:=DMA((((HIGH + LOW) + (CLOSE * 2)) / 4),0.9);
HY1:=REF(EMA(VA1,3),1);
多空趋势:=MA((CLOSE - HY1) * 10,2);
操盘:STICKLINE(多空趋势>=0 AND 多空趋势>=REF(多空趋势,1),0,多空趋势,2,0),coloryellow;
减仓:STICKLINE(多空趋势>=0 AND 多空趋势< REF(多空趋势,1),0,多空趋势,2,0),coloryellow;
反弹:STICKLINE(多空趋势<0 AND 多空趋势>=REF(多空趋势,1),0,多空趋势,2,0),colorgreen;
寻底:STICKLINE(多空趋势<0 AND 多空趋势< REF(多空趋势,1),0,多空趋势,2,0),colorgreen;

同花顺四方多空趋势指标公式

 

相关文章