在线检测未来函数

大智慧极限超跌KDJ指标公式

来源:Internet,编辑:股旁网,2011-09-21

RSV:=(CLOSE-LLV(LOW,20))/(HHV(HIGH,20)-LLV(LOW,20))*100;
K:SMA(RSV,3,1),colorwhite;
D:SMA(K,3,1),coloryellow;
买入:if(cross(k,d) and "cys"<-10 and ref("asr",3)<10,50,0);
20;
50;
80;

大智慧极限超跌KDJ指标公式

 

相关文章