在线检测未来函数

通达信蓝色火焰指标公式

来源:Internet,编辑:股旁网,2011-09-28

G100:=FORCAST(CLOSE,3);
G102:=EMA(EMA(G100,21),8);
G104:=EMA(EMA(G100,27),8);
G106:=EMA(EMA(G100,34),8);
T170:=HHV(CLOSE,176)*0.93;
LS190:=IF(CLOSE>G106 AND CLOSE>HHV(CLOSE,10)*0.94,1,0);
STICKLINE(LS190>0,CLOSE*2.618,CLOSE*1.08*2.618,2,0),COLORFF0000;

通达信蓝色火焰指标公式

 

相关文章