在线检测未来函数

通达信资金流入选股指标公式

来源:Internet,编辑:股旁网,2011-09-08

GJTJ1:=100*(C-LLV(L,5))/(HHV(C,5)-LLV(L,5));
GJTJ2:=100*(C-LLV(L,10))/(HHV(C,10)-LLV(L,10));
GJTJ3:=100*(C-LLV(L,20))/(HHV(C,20)-LLV(L,20));
GJTJ4:=100*(C-LLV(L,30))/(HHV(C,30)-LLV(L,30));
XG:=BARSLAST(CROSS(GJTJ4,GJTJ1))<5 AND GJTJ1>GJTJ4;
ENTERLONG:COUNT(XG,3)=1 AND XG;

通达信资金流入选股指标公式

 

相关文章