在线检测未来函数

大智慧大资金流向指标公式

来源:Internet,编辑:股旁网,2011-10-06

VAR1:=REF(CLOSE,1);
VAR2:=(SUM(VOL,2))/((HHV(HIGH,2)-LLV(LOW,2))*(100));
VAR3:=(CLOSE-VAR1)*(VAR2);
VAR4:=SUM(VAR3,0);
VAR5:=SMA(VAR4,15,1);
VAR6:=SMA(VAR4,20,1);
HMZJ:VAR5-VAR6,ColorStick,CoLor00FFFF;
长线:MA(VAR5-VAR6,15),CoLor008000;
短线:VAR5-VAR6,CoLor00FFFF;
{www.gUPang.com 股旁网_最新股票指标公式}
长线向上:长线>ref(长线,1),PRECIS0,COLOR0000FF,linethick0;
短线向上:短线>ref(短线,1),PRECIS0,COLOR33CCFF,linethick0;

大智慧大资金流向指标公式

 

相关文章