在线检测未来函数

通达信预测动态量指标公式

来源:Internet,编辑:股旁网,2011-10-10

预测量:IF(CURRBARSCOUNT=1 AND PERIOD=5,VOL*240/FROMOPEN,VOL);
动态天量:IF(REF(V,1)=HHV(V,20),REF(V,1),REF(REF(V,1),BARSLAST(REF(V,1)=HHV(V,20)))),COLORFFCC66;
动态地量:IF(V=LLV(V,20),V,REF(V,BARSLAST(V=LLV(V,20)))),COLORYELLOW;
{www.gUPaNg.com 股旁网_最新股票指标公式}
STICKLINE(预测量=动态地量 AND 动态地量<REF(动态地量,0),动态天量,动态地量,0,-1),COLORGRAY;
IF(预测量=动态地量 AND 动态地量<REF(动态地量,1),动态地量,DRAWNULL),LINETHICK3,COLORRED;

通达信预测动态量指标公式

 

相关文章