在线检测未来函数

通达信抓住近期大牛股选股指标公式

来源:Internet,编辑:股旁网,2011-10-20

A1:=MA(C,5);A2:=MA(C,10);A3:=MA(C,20);A4:=MA(C,60);
A5:=C=HHV(C,20);
A6:=A1>A2 AND A1>A3 AND C>A4;
A7:=ATAN((A4/REF(A4,1)-1)*100)*57.3<15;
A8:=CROSS(A1,A2) OR CROSS(A2,A3);
XG:A5 AND A6 AND EXIST(A8,3) AND A7;

通达信抓住近期大牛股选股指标公式

 

相关文章